コラム

 公開日: 2016-07-06 

『国歌を歌えないような選手は、日本代表じゃない』のか? ─国家に唄わせられる恐怖─

 おはようございます。
 皆さん、今日もお会いできましたね。
 今般の大災害に際し、亡くなられた方々と、被災された方々と、原発事故の現場をはじめ、復興に尽力しておられる方々に、み仏のご加護がありますよう心よりお祈り申し上げます。


〈身体検査されるフセイン大統領。この写真を目にした時、イラク国民の屈辱感に涙し、イラクとアメリカの恐ろしい未来を想った〉


〈国家の高唱をオリンピック選手に選ばれる条件と明言した東京五輪パラリンピック組織委会長森喜朗氏〉

 7月3日、東京五輪パラリンピック組織委会長である森喜朗氏は、リオデジャネイロ五輪代表選手団の壮行会において、挨拶を行った。
 氏は元内閣総理大臣であり、前衆議院議員である。
 以下の文は、発言の全体を聞き取り、書き起こしたとしてネットに流れているものである。

「国歌の斉唱を
 自衛隊の演奏とお姉さんがやってくれました。
 みなさんにもお願いしたい。
 どうしてみんなは揃って国歌を歌わないのでしょうか?
 サッカーでなでしこが優勝した時に
 澤さんはじめイレブンが
 涙をいっぱい流しながら
 君が代を歌っていた!!
 昨年のワールドカップラグビーでは
 五郎丸君たちがみんな
 涙を流して君が代を歌っていた!
 その姿が日本の国民のテレビの映像に写って
 みんな感動したのです。
 どうぞこの選手のみなさん
 選手のみなさんにお願いしたいのは
 口をもごもごしているだけではなくて
 声を大きくあげて 表彰台に立ったら国歌を歌う事になる。
 皆さんが大きな声で国家を歌う事を
 日本の国民がみんなテレビを通じてみてます。
『国歌を歌えないような選手は、日本代表じゃない』
 私はそう申し上げたい。」

 いくど読んでも、信じがたい発言である。
 氏の気持はわかるが、明らかに越えてはならない一線を越えている。
 思想統制の姿勢は、オリンピックを司る立場としてはもちろん、もしも現役の衆議院議員だったならば、議員辞職にもつながりかねないほど重大な問題をはらんでいるのではなかろうか。

 とにかく、〈国歌を歌えない人間〉は日本を代表する立場に立たせないなどという発言は、自由主義国家において許されることではない。
 ましてや、「口をもごもごしているだけではなくて声を大きくあげて」などは、もはやおぞましいとさえ言える。
 国家社会によってそうした形を取らされる状況など、一人間として耐えがたいではないか。
 イラクで反政府勢力が過激な行動をとり続けるようになった理由は何か?
 あの時、米軍に囚われたフセイン大統領が無理やり口を開けさせられ、こともあろうに、その写真が世界中に放映された。
 イラク人の屈辱感と反発心に火がついたことは言うまでもない。
 こうした人権無視の姿勢は筆舌に尽くせないほど恐ろしい。

 私たちは、試行錯誤の歴史を積み重ねるうちに、人間の内面へ立ち入り、内面のありようを変えさせることの非人間性を骨の髄まで知ったからこそ、国家社会によって思想・信条・信教・良心などの自由を確保することに最高の価値を見出したはずではなかったか。
 戦争中に「非国民!」と罵倒され、内面に土足で踏み込まれた時代の惨めさ、悔しさ、苦しさ、辛さが身に沁みていたからこそ戦後70年間、憲法19条の「思想及び良心の自由は、これを侵してはならない」という条文を大切にし、頼りとしてきたのではなかったか。
 しかるに今、政界の要職を歴任し、事実上、オリンピックをとりしきる立場にある人間が、確信的に「国歌を歌えないような選手は、日本代表じゃない」と言う。
 人間の内面へ国家社会が踏み込んではならないという憲法上の縛りがあって初めて、内心の自由、つまり人権の根本は保証されるのであり、「こう思え」「こう唄え」と強制することが許されるならば、人権は根本から破壊される。
 それは、「お前のままではならない、別人になれ」と強要されることに等しいからだ。
 氏は堂々とそれをやった。
 
 なぜか、大手マスコミは異様なほど、沈黙している。
 このこともまた、恐ろしい。

 ちなみに、こう書いている小生は左翼でなければ、共産主義者や無政府主義者でもない。
 早大では国策研究会で切磋琢磨し、葦津珍彦先生に学び、三島由紀夫や福田恆存の著作はほとんど読んでいる。
 自民党政治家の事務所にいたこともあり、国防の専門家に教えを乞う場合もある。
 おりおりに国旗掲揚も行う。
 小生は決して君が代を否定する立場ではないし、日本人の活躍に涙をもよおしたりもする。
 こうした人間であってすら、今回の件については、もしもこのまま看過されるならば日本の行く末は危ういと思う。

 問題は、平等に扱われるべき国民が、特定の思想などを基準にし、国家によって分けられるという一点にある。
 よく「アリの一穴」と言う。
 この事態はもはや、そんなものではない。
 オリンピックを利用して堂々と個々人の思想及び良心へ踏み込み、国民すべてを都合よく変えようとする国策の意思が表れている。
 国へ従わせるのは、そのまま、時の権力者へ従わせることに他ならない。
 政府はただちに、森喜朗氏を東京五輪パラリンピック組織委会長の職から退け、こうした事態に至った責任を明確にすべきだと思う。
 もしもこの大問題をうやむやにするならば、このまま思想統制を進めますよというシグナルではないか。

 今日の守本尊虚空蔵菩薩様の真言です。
「のうぼう あきゃしゃきゃらばや おん ありきゃまりぼり そわか」
 どなたさまにとっても、佳き一日となりますよう。
https://www.youtube.com/watch?v=IY7mdsDVBk8

 ご関心のある方は当山のホームページ(http://hourakuji.net/)をご笑覧ください。

この記事を書いたプロ

大師山 法楽寺 [ホームページ]

遠藤龍地

宮城県黒川郡大和町宮床字兎野1-11-1 [地図]
TEL:022-346-2106

  • 問い合わせ
  • 資料請求

このコラムを読んでよかったと思ったら、クリックしてください。

「よかった」ボタンをクリックして、あなたがいいと思ったコラムを評価しましょう。

2

こちらの関連するコラムもお読みください。

<< 前のコラム 次のコラム >>
最近投稿されたコラムを読む
お客様の声

○Aさん(中年女性)の場合 心身の不調を縁としてご加持を受け、自分の願いが通じると実感されました。 そして祈り方を覚え、商売や家庭にさまざまな問題を抱えなが...

 
このプロの紹介記事
遠藤龍地 えんどうりゅうち

人々が集い、拠り所となる本来の“寺”をめざして(1/3)

 七つ森を望む大和町の静かな山里に「大師山 法楽寺」はあります。2009年8月に建立されたばかりという真新しい本堂には、線香と新しい畳のいい香りが漂います。穏やかな笑顔で出迎えてくれた住職の遠藤龍地さんにはある願いがありました。それは「今の...

遠藤龍地プロに相談してみよう!

河北新報社 マイベストプロ

宗教宗派を問わず人生相談、ご祈祷、ご葬儀、ご供養、埋骨が可能

所属 : 大師山 法楽寺
住所 : 宮城県黒川郡大和町宮床字兎野1-11-1 [地図]
TEL : 022-346-2106

プロへのお問い合わせ

マイベストプロを見たと言うとスムーズです

022-346-2106

勧誘を目的とした営業行為の上記電話番号によるお問合せはお断りしております。

遠藤龍地(えんどうりゅうち)

大師山 法楽寺

アクセスマップ

このプロにメールで問い合わせる このプロに資料を請求する
プロのおすすめコラム
Q&A(その32)自業自得なら廻向で救われない? ─因果応報と空の話─
イメージ

 皆さん、今日もお会いできましたね。 今般の大災害に際し、亡くなられた方々と、被災された方々と、原発事故...

[ 仏教・密教 ]

一年と一周忌供養 ─あの世でもこの世でも救われる話─
イメージ

 おはようございます。 皆さん、今日もお会いできましたね。 今般の大災害に際し、亡くなられた方々と、被...

[ 葬儀・供養の安心 ]

消えた因縁 ─心の檻(オリ)から脱した話─
イメージ

 おはようございます。 皆さん、今日もお会いできましたね。 今般の大災害に際し、亡くなられた方々と、被...

[ 世間は万華鏡 ]

「みやぎシルバーネット」20周年おめでとうございます ─無私の編集長につながる方々─
イメージ

 おはようございます。 皆さん、今日もお会いできましたね。 今般の大災害に際し、亡くなられた方々と、被...

[ 世間は万華鏡 ]

平成28年12月の行事予定 ─護摩・書道・寺子屋・お焚きあげ─
イメージ

 おはようございます。 皆さん、今日もお会いできましたね。 今般の大災害に際し、亡くなられた方々と、被...

[ 行事・お知らせ ]

コラム一覧を見る

スマホで見る

モバイルQRコード このプロの紹介ページはスマートフォンでもご覧いただけます。 バーコード読み取り機能で、左の二次元バーコードを読み取ってください。

ページの先頭へ